Alcuni libri realizzati prima del 2021 contengono parti che hanno bisogno di Adobe Flash Player per funzionare: a partire da gennaio 2021 Adobe non supporta più Flash Player.


Abbiamo aggiornato i libri digitali che usavano questa tecnologia, in modo che tutto funzioni bene. Purtroppo alcuni contenuti – davvero pochi – rimangono non disponibili e non prevediamo di aggiornarli presto. 


Hai bisogno di aiuto? Contattaci.